Accueil du site officiel de Webécoles
 
 
» Documentation » Foire aux questions » J’ai créé une rubrique, mais elle n’apparaît pas dans le site public.


J’ai créé une rubrique, mais elle n’apparaît pas dans le site public.
 

Plusieurs causes peuvent être à l’origine :

  • La rubrique est vide : en effet , une rubrique vide, c’est-à-dire ne contenant aucun article publié, n’apparaît jamais sur le site public.
    => Publier un article à l’intérieur de cette rubrique ou d’une de ses sous-rubriques.
  • Le navigateur affiche une ancienne version de la page, qu’il a mémorisée dans son cache.
    => Cliquer sur le lien « Réactualiser la page », situé en haut à droite de l’écran lorsqu’un auteur est identifié.
    => Ou encore actualiser la page en pressant la touche ou via le menu « Affichage > Actualiser ».
 
 
Publié le lundi 16 janvier 2012
Mis à jour le vendredi 10 février 2012

 
 
 
Les autres articles de cette rubrique :
 
Publié le lundi 24 septembre 2012 par Alain Gonzalez
 
Publié le dimanche 10 mai 2015 par Alain Gonzalez
Mis à jour le jeudi 21 mai 2015
 
Publié le lundi 16 janvier 2012 par Alain Gonzalez
 
Publié le jeudi 29 mars 2012 par Alain Gonzalez
Mis à jour le vendredi 6 avril 2012
 
Publié le dimanche 10 mai 2015 par Alain Gonzalez
 
Publié le dimanche 10 mai 2015 par Alain Gonzalez
 
Accueil du site     |     Mentions légales     |     Plan du site     |     Espace rédacteurs     |    Se connecter       |    
  161 articles  |  Nombres de visites : 13 aujourd'hui, 34 hier, 112 434 depuis le début, 34 en moyenne par jour (921 maximum)  | 4 visiteurs en ce moment